Masalah:
Saat menjalankan software Autodesk, muncul pesan error seperti gambar berikut:
Penyebab:
- Tidak ada lisensi untuk menggunakan software
- Alamat emailnya berbeda dengan yang di assign
- Jenis lisensinya salah
- User belum di assign product oleh Admin
- Perubahan Akun Autodesk di lingkungan SSO
- Salah software yang diinstal
Solusi:
- Silahkan mengikuti tutorial pada artikel a license could not be found for this email address.
- Jika bekerja dalam lingkungan SSO, hubungi PT. Cipta Satria Informatika atau ke Contact Support Autodesk untuk proses eskalasi lebih lanjut.
Sumber Autodesk Knowledge Network: