Masalah:

Saat menjalankan software Autodesk, muncul pesan error seperti gambar berikut:

no active subscription or trial

Penyebab:

  1. Tidak ada lisensi untuk menggunakan software
  2. Alamat emailnya berbeda dengan yang di assign
  3. Jenis lisensinya salah
  4. User belum di assign product oleh Admin
  5. Perubahan Akun Autodesk di lingkungan SSO
  6. Salah software yang diinstal

Solusi:

  1. Silahkan mengikuti tutorial pada artikel a license could not be found for this email address.
  2. Jika bekerja dalam lingkungan SSO, hubungi PT. Cipta Satria Informatika atau ke Contact Support Autodesk untuk proses eskalasi lebih lanjut.

 

 Sumber Autodesk Knowledge Network:

Tagged:

About The Author

Leave a Reply

Your email address will not be published. Required fields are marked *