Masalah:

Apabila saat menjalankan software Autodesk, muncul Error seperti gambar berikut :

Product License - Out of Time

Penyebab:

  1. Autodesk Licensing Services menggunakan versi lama
  2. Autodesk Desktop Licensing Services tidak berjalan
  3. Autodesk Single Sign-on Component rusak
  4. Software pihak ke-3 tidak kompatibel
  5. Pengaturan proxy/network

 

Solusi:

Uninstall dan instal ulang Autodesk Desktop Licensing Service terbaru

  1. Cara uninstall dan reinstall Autodesk Desktop Licensing Service.
  2. Cara download dan install Autodesk Desktop Licensing Service
  3. Cobalah untuk memulai produk Anda lagi.

Perbarui Komponen Identitas Autodesk.

  1. Unduh dan instal update terbaru untuk:
  2. Cobalah untuk memulai produk Anda lagi.

Restart atau periksa apakah Autodesk Desktop Licensing Service berjalan

Lihat Cara memeriksa status Autodesk Desktop Licensing Service.

Jika terblokir Antivirus/proxy Tim IT

Silahkan koordinasikan dengan Tim IT Anda.

 

Klik untuk melihat daftar whitelist URL Autodesk:

 

Sumber: Autodesk Knowledge Network

About The Author

Leave a Reply

Your email address will not be published. Required fields are marked *