Masalah:

Ketika login ke software Autodesk dan/atau mencoba untuk terhubung ke Autodesk Cloud, muncul pesan Error seperti gambar berikut:

Penyebab:

  1. Autodesk Identity Manager masih versi lama
  2. Terblokir proxy/firewall

Solusi:

Instal ulang versi terbaru dari Autodesk Identity Manager:

  1. Ke Control Panel dan buka Program and Features.
  2. Cari Autodesk Identity Manager dan uninstall.
  3. Reboot/restart perangkat.
  4. Download dan install versi terbaru melalui Autodesk Account, Autodesk Access, atau melalui tautan Autodesk Identity Manager.

 

Jika terblokir proxy/firewall tim IT:

Silahkan koordinasikan dengan Tim IT Anda. Klik untuk melihat daftar whitelist URL Autodesk:

 

Sumber: Autodesk Knowledge Network

About The Author

Leave a Reply

Your email address will not be published. Required fields are marked *