Masalah:
Ketika login ke software Autodesk dan/atau mencoba untuk terhubung ke Autodesk Cloud, muncul pesan Error seperti gambar berikut:

Penyebab:
- Autodesk Identity Manager masih versi lama
- Terblokir proxy/firewall
Solusi:
Instal ulang versi terbaru dari Autodesk Identity Manager:
- Ke Control Panel dan buka Program and Features.
- Cari Autodesk Identity Manager dan uninstall.
- Reboot/restart perangkat.
- Download dan install versi terbaru melalui Autodesk Account, Autodesk Access, atau melalui tautan Autodesk Identity Manager.
Jika terblokir proxy/firewall tim IT:
Silahkan koordinasikan dengan Tim IT Anda. Klik untuk melihat daftar whitelist URL Autodesk:
Sumber: Autodesk Knowledge Network